Aktuelle Zeit: 29. Mär 2017, 05:20

<Beendet> Forum sieht auf einmal komisch aus...

Moderator: Carsten

AbonnentenAbonnenten: 3
LesezeichenLesezeichen: 0
Zugriffe: 668

Re: Forum sieht auf einmal komisch aus...

Beitrag#21von Madame » 28. Mai 2016, 20:27

grad noch vor 2 min. war alles völlig ok,
jetzt schauts bei mir genauso aus wie bei kimbajana
mit dem weißen Hintergrund....
Liebe Grüße Madame
Benutzeravatar
Madame
 
Beiträge: 2870
Registriert: 12.2011
Wohnort: Baden - Niederösterreich
Geschlecht: weiblich
.: Queen of Colours

Re: Forum sieht auf einmal komisch aus...

Beitrag#22von Hille » 28. Mai 2016, 20:28

Bei mir ist alles "normal"- wenigstens in der Forumsansicht ;-) toi, toi, toi
Liebe Grüße Hille (jo)
Benutzeravatar
Hille
 
Beiträge: 1090
Registriert: 12.2011
Wohnort: Niederrhein
Geschlecht: weiblich

Re: Forum sieht auf einmal komisch aus...

Beitrag#23von gina1313 » 28. Mai 2016, 20:32

mein Gott! bei mir schauts auch ganz anders aus. Was ist da los!????
HILFE!
Benutzeravatar
gina1313
 
Beiträge: 109
Registriert: 03.2014
Wohnort: Gusen
Geschlecht: weiblich

Re: Forum sieht auf einmal komisch aus...

Beitrag#24von Zimtkatze » 28. Mai 2016, 20:37

Bei mir siehts auch so aus, wie auf dem Screenshot... als würden sämtliche Formatierungen fehlen und alles ist nur im Textmodus... komisch... sehr unübersichtlich...
Herzliche Grüße,
Zimtkatze

Wichtelsteckbrief
Benutzeravatar
Zimtkatze
 
Beiträge: 742
Registriert: 09.2015
Wohnort: Bayern
Geschlecht: weiblich

Re: Forum sieht auf einmal komisch aus...

Beitrag#25von Carsten » 28. Mai 2016, 20:46

Wir arbeiten an dem Problem.
Alternativ könnt Ihr in den Standartstyle "brown chocolate" wechseln da es dort noch zu funktionieren scheint.

Danke
Gruß,
Carsten

Hinweis: Dieser Beitrag kann Spuren von Nüssen enthalten, sowie Ironie, Sarkasmus, allgemeine Frechheiten, ebenso wie Tipp- und Schreibfehler und selbst Anteile von Dummschwatz und Dämlichkeiten.
Benutzeravatar
Carsten
Forentechnik
 
Beiträge: 526
Registriert: 12.2011
Wohnort: BaWü
Geschlecht: männlich

Re: Forum sieht auf einmal komisch aus...

Beitrag#26von Carsten » 28. Mai 2016, 21:00

Bitte mal kurz testen wie es nun bei Euch ausschaut und kurz Rückmeldung geben. Forenoberfläche kurz mit F5 aktualisieren und im Idealfall kurz Euren Browsercache leeren.

Danke
Gruß,
Carsten

Hinweis: Dieser Beitrag kann Spuren von Nüssen enthalten, sowie Ironie, Sarkasmus, allgemeine Frechheiten, ebenso wie Tipp- und Schreibfehler und selbst Anteile von Dummschwatz und Dämlichkeiten.
Benutzeravatar
Carsten
Forentechnik
 
Beiträge: 526
Registriert: 12.2011
Wohnort: BaWü
Geschlecht: männlich

Re: Forum sieht auf einmal komisch aus...

Beitrag#27von kimbajana » 28. Mai 2016, 21:02

Passt wieder – danke! :smilie_happy_077:
liebe grüße aus wien,
kimbajana
Benutzeravatar
kimbajana
 
Beiträge: 350
Registriert: 11.2012
Wohnort: Wien
Geschlecht: weiblich

Re: Forum sieht auf einmal komisch aus...

Beitrag#28von Carsten » 28. Mai 2016, 21:04

Danke für die Rückmeldung
Gruß,
Carsten

Hinweis: Dieser Beitrag kann Spuren von Nüssen enthalten, sowie Ironie, Sarkasmus, allgemeine Frechheiten, ebenso wie Tipp- und Schreibfehler und selbst Anteile von Dummschwatz und Dämlichkeiten.
Benutzeravatar
Carsten
Forentechnik
 
Beiträge: 526
Registriert: 12.2011
Wohnort: BaWü
Geschlecht: männlich

Re: Forum sieht auf einmal komisch aus...

Beitrag#29von Aconita » 28. Mai 2016, 21:19

Alles wieder gut!
Benutzeravatar
Aconita
Admin
 
Beiträge: 27315
Registriert: 12.2011
Wohnort: Östlich von Frankfurt
Geschlecht: weiblich

Re: Forum sieht auf einmal komisch aus...

Beitrag#30von Erin » 28. Mai 2016, 21:20

Hier auch alles wieder in geregelten Bahnen, herzlichen Dank, Carsten! :smilie_happy_011:
LieGrü,
Irene
Benutzeravatar
Erin
 
Beiträge: 1850
Registriert: 01.2015
Wohnort: Wien
Geschlecht: weiblich

VorherigeNächste