Aktuelle Zeit: 22. Jan 2017, 11:15

Forumsprobleme / Lange Ladezeiten

Moderator: Carsten

AbonnentenAbonnenten: 0
LesezeichenLesezeichen: 0
Zugriffe: 93

Forumsprobleme / Lange Ladezeiten

Beitrag#1von Rea » 17. Aug 2016, 10:35

Wie einige von Euch vielleicht schon mitbekommen haben, war das Forum heute vormittag teilweise nicht erreichbar.
Der Forenanbieter hat aktuell Probleme mit dem Server, da könnten sich solche Ausfälle (hoffentlich nur für kurze Zeit) heute noch wiederholen.

Vielleicht speichert Ihr Eure Beiträge vor dem Abschicken kurz ab, nicht dass Ihr gerade ausführlich etwas schreiben wolltet und gerade beim Abschicken ist das Forum nicht mehr erreichbar! Das wäre schade... :e020:

Danke für Euer Verständnis!
Liebe Grüße,
Rea
Benutzeravatar
Rea
Admin
 
Beiträge: 22176
Registriert: 12.2011
Wohnort: Schwäbische Toskana
Geschlecht: weiblich

Re: Forumsprobleme / Lange Ladezeiten

Beitrag#2von Ana » 17. Aug 2016, 10:39

Lieben Dank für die Info, liebe Rea.
Gaaaanz liebe Grüße
Tanja :girlie-hello:

Ana's Titel / Wichtelsteckbrief
Video Fimo-Seifenschalen

Ich bewundere die Menschenkenntnis meiner Hündin Ana, sie ist schneller und gründlicher als ich.
Benutzeravatar
Ana
 
Beiträge: 7013
Registriert: 03.2013
Wohnort: Schwerte
Geschlecht: weiblich
.: Telegener Seifenvirus

Re: Forumsprobleme / Lange Ladezeiten

Beitrag#3von Isolde » 17. Aug 2016, 10:42

Hallo,
dass das Forum zeitweise nicht erreichbar war, habe ich schon gemerkt.
Ich speicher meine Beiträge meistens bevor ich sie abschicke. Ist eine Marotte vom mir :mrgreen:
Liebe Grüße
Isolde


mein Wichtelsteckbrief
Benutzeravatar
Isolde
 
Beiträge: 506
Registriert: 10.2015
Geschlecht: weiblich


web tracker